Ecran de connexion à Graylog2

Installer Graylog2 sur un serveur linux

Attention, ce tutoriel concerne une ancienne version de Graylog et n’est donc pas à jour.  Voici comment installer Graylog2 en version 0.20.0 sur votre serveur. Les pré-requis : Vous devez avoir d’installer sur votre serveur les outils suivants : ElasticSearch (dans une version => à 0.90.10) MongoDB Java 7 (OpenJDK Lire la suite…

Par graylog, il y a